Автор Тема: не заводится после ремонта  (Прочитано 1130 раз)

Оффлайн Shmelstar

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
  • Мой авто: Nissan Liberty
  • Маркировка кузова: PM12
не заводится после ремонта
« : Апр 30, 2018, 10:33:29 am »
Всем привет. Езжу на Nissan Liberty 2000 г.в. ДВС sr20de
Столкнулся с проблемой. Затроил двс, но авто был на ходу. Думал давануло прокладку под ГБЦ, так как слегка попахивало антифризом, но вскрытие показало прогоревший выпускной клапан 3-го цилиндра.
После замены выпускного клапана автомобиль перестал заводится.
Происходит всё так :  при повороте ключа зажигания двигатель схватывает и глохнет. При работе обороты скачут, при нажатии акселератора глохнет моментально.
Искра есть, топливо подаётся (давление проверено), компрессия в порядке во всех цилиндрах (замерял компресометром), метки выставленны правильно (4 раза перепроверяли).
Подключали аппараты разные, ошибок нет. Но один показал, что зажигание запаздывает. Повернули трамблёр на всю, заводится но все почти с точностью повторяется.
Может ли кто подсказать возможные причины и способы их выявления.
Бывает ли такое из-за того, что цепь растянута (всё таки 18 лет машинке)?
Могут ли быть проблемы с ЭБУ? Один знакомый электрик говорил, что сталкивался с такой ситуацией на таком автомобиле. Но методы тыка могут дорого обойтись. Заранее благодарен.

Оффлайн Furlenvio

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
  • Мой авто: Другой Nissan (Oter Nissan...)
  • Маркировка кузова: PNM12
Re: не заводится после ремонта
« Ответ #1 : Апр 23, 2019, 11:55:56 am »
Details are saying well this makes me think of watching a long time to read and enjoy so much.