Автор Тема: не едет на холодную и на теплую не едет Liberty 2000г CVT  (Прочитано 5232 раз)

Оффлайн Юрик

  • Новичок
  • *
  • Сообщений: 6
    • Просмотр профиля
Запускаю двигатель вкл заднюю и без газа выезжаю из гаража, после чего пытаюсь поехать придавив слегка педаль газа и получаю дерганье, двигатель глохнет. Завожу двигатель и жду минут 15, после чего можно ехать . Сканер ошибок не дает. Масло менял, стало даже хуже.

Оффлайн Lib_krsk

  • Administrator
  • Герой форума
  • *****
  • Сообщений: 7320
  • Администратор
    • Просмотр профиля
  • Мой авто: Другая марка (Other...)
  • Маркировка кузова: Другой кузов (Other...)
однако на датчик скорости варика похоже
Nissan Prairie, Сингапурка, 05.2002, RM12, HCVT, KY0, был...
Kia Cee`d SW 2.0 2011, был...
Mitsubishi Pajero IV 3.0, Instyle 2011, был...
TLC Prado 150 2.8TD 2016, УАЗ Патриот Пикап 2015, сейчас

Оффлайн face

  • Jr. Member
  • **
  • Сообщений: 73
    • Просмотр профиля
При запуске-двигатель прогревается на каких оборотах?
После прогрева-работает ровно и на каких оборотах??
При нажатии на газ-на холостом ходу, не троит?
Расширительный бачёк-возврат АНТИФРИЗА-не пахнет газами сгорания??
Жду ответов.
И ещё Датчик Массового(Д.М.Р.В)это тоже может быть .
едешь без газа.потом давишь,а машина просто колом встаёт,как буд-то заклинило двигатель....(ТУПИТ!!)
хай!

Оффлайн Юрик

  • Новичок
  • *
  • Сообщений: 6
    • Просмотр профиля
двигатель прогревается с 2000 прорыва газов нет, а машина глохнет с лязгом металлическим как будто встает колом

Оффлайн спекуль

  • Новичок
  • *
  • Сообщений: 12
    • Просмотр профиля
Я тут рядом тоже тему открыл. У меня по диагностике датчик скорости дохлый. Так вот, моя тоже пока не прогреется не едет, удар и глохнет, хоть вперёд, хоть назад. , дашь газку на тормозе, врубишь  Д, чуть приглохнет и пошла. После этого поедет. Остынет - та же история. Вот выкуплю датчик, тогда посмотрим, он виноват или нет. У нас 3 недели ждать.

Оффлайн Юрик

  • Новичок
  • *
  • Сообщений: 6
    • Просмотр профиля
А какой из датчиков дохлый- то. Я свои и местами менял и совсем отключал их тот же эффект, точнее никакого эффекта.

Оффлайн leonid-xl

  • Новичок
  • *
  • Сообщений: 1
    • Просмотр профиля
Прочитал твое письмо и могу сказать следующее.
У меня была такая проблемма. Машина заводилась, ехала , а потом на когда разогреется или даешь ей газу глохнет и идет  стук с движка ( металлический) как-бы в стороне вариатора.
Все на много проще.
У меня были забиты катализаторы которые дожигают несгоревшее топливо.
Их было 2 или 3.
Просто их выбили ломиком и авто опять поехало.
Сними патрубки выхлорных газов с движка и завиди авто. Если авто работает и не глохнет значит в этом и был весь геморой.
 :D

Оффлайн спекуль

  • Новичок
  • *
  • Сообщений: 12
    • Просмотр профиля
По самодиагностике и по сканеру - вторичный (верхний). Я не утверждаю что это он виноват, просто есть похожая проблема и датчик дохлый. Возможно это его влияние, а возможно и чего то другого. Теоретически можно предположить, что происходит блокировка гидротрансформатора на холодном масле из-за того, что этот датчик отправляет на ЭБУ некорректную информацию. Но это только теоретически. Что там происходит на самом деле неизвестно. И может ещё какая компонента мозги парит.

Оффлайн kot498

  • Новичок
  • *
  • Сообщений: 25
    • Просмотр профиля
Цитата: Юрик
А какой из датчиков дохлый- то. Я свои и местами менял и совсем отключал их тот же эффект, точнее никакого эффекта.
у меня на тачиле после установки сиги было нечто похожее только она некуда не ехала поменял предохранитель на газ там педалька электронная проблемма пропала
ЛЮБА 2002 QR20 CVT RM12

Оффлайн РомановАлександр

  • Герой форума
  • *****
  • Сообщений: 829
    • Просмотр профиля
    • http://www.romanovstyle.ru
Была очень похожая проблема! При сканирование тоже ни чего не показывало! В результате такой езды в течение недель двух ,все же загорелся чек! Окозался датчик коленвала. Стоит около 1500руб. Лучше всего конечно поехать к хорошему диагносту!